<!DOCTYPE html>
<html xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" lang="fr"
xml:lang="fr">
<head>
<title>Polices pour les sites | FrFonts.pro</title>
<meta name="description" content="Polices gratuites et payantes pour Sketch, Photoshop, Windows, Mac OS ou votre site Web + @font-face CSS .">
<!--OG Scheme-->
<meta property="og:site_name" content="FrFonts.pro" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Polices pour les sites | FrFonts.pro" />
<meta property="og:url" content="https://frfonts.pro" />
<meta property="og:description" content="Polices gratuites et payantes pour Sketch, Photoshop, Windows, Mac OS ou votre site Web + @font-face CSS ." />
<meta property="og:image" content="/images/share.png" />
<!--/OG Scheme-->
<style>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</style>
<!--Favicon-->
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png">
<link rel="manifest" href="/images/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#000000">
<meta name="msapplication-TileColor" content="#000000">
<meta name="theme-color" content="#000">
<!--Favicon-->
<link rel="canonical" href="https://frfonts.pro">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="2FHDk0ZNPOqjBMHQ3cNJGuV-hAQUDEIXuXFGb6fOaTg" />
<meta name="yandex-verification" content="3575690fe5ccc8d2" />
<meta name='wmail-verification' content='65638ae2e34462a84a9e5b9bd2a6d1a9' />
<meta name="msvalidate.01" content="09CB4DB863892AE6C27711B39F2EB25C" />
<script data-ad-client="ca-pub-4753751497939192" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta property="fb:app_id" content="376479209995271" />
</head>
<body>
<div class="wrap">
<header>
<div class="container">
<a href="/" title=""><img src="/images/logo_white.svg" alt="" class="logo"></a>
<div class="burger-menu">
<div class="burger"></div>
</div>
<nav id="main-nav">
<div>
<div class="main-search">
<form action="/search/" method="GET">
<div class="search-input"><input type="text" autocomplete="off" name="q" required=""
placeholder="Entrez le nom de la police ...">
<button type="submit">
<svg class="searchIcon">
<use xmlns:xlink="http://www.w3.org/1999/xlink"
xlink:href="/images/icons.svg#searchIcon"></use>
</svg></button></div>
<div class="search-drop-list">
<ul></ul>
</div>
</form>
</div>
<ul class="nav-list">
<li><a href="/categories" title="Liste complète des catégories de polices">Les catégories</a></li>
<li><a href="/contacts" title="Pour nous contacter">Contacts</a></li>
<li><a href="/donation" title="Aide, si possible :)" class="active">Donation!</a></li>
</ul>
</div>
</nav>
</div>
</header>
<div class="pad"></div>
<div class="container">
<div class="left">
<div class="box main-txt">
<h1>Des polices pour tous les projets!</h1>
<p>
        <p>Sur FrFonts.pro, vous pouvez télécharger des polices gratuitement et les utiliser sur votre site pour concevoir des titres, des citations, des paragraphes, des listes ou d'autres éléments de texte. Les kits proposés sont également faciles à installer sur MacOS, Windows et Linux, ou sur les éditeurs Photoshop, Figma, Sketch et Adobe InDesign. Si vous n'avez jamais rencontré d'installation de collections de polices, lisez <a href="/article/comment-installer-une-police" title="Comment installer une police">les instructions détaillées</a>.</p>
        categories
        
        <p>Pour la commodité de la sélection des polices sur le portail, la sélection par <a href="/categories" title="Liste de toutes les catégories de polices">catégories</a> et un moteur de recherche intelligent fonctionnent. Lorsque du texte est entré dans le champ, un programme spécial recherche en temps réel des ensembles avec un mot-clé dans le nom. S'il existe une collection dans la base de données, une liste de liens apparaît dans la zone déroulante. Cliquer sur l'un d'eux redirige automatiquement vers la page avec une description détaillée de la famille.</p>

        <p>Chaque police a sa propre page séparée, où tous les styles disponibles sont présentés sous une forme visuelle. Si vous avez utilisé le kit plus tôt, assurez-vous d'évaluer la qualité. Cliquez simplement sur l'icône avec votre doigt vers le haut ou vers le bas. Votre vote aidera les autres designers, webmasters et internautes à mieux comprendre la valeur d'une collection particulière.</p>

        <p>Pour télécharger la famille que vous aimez, cliquez sur le bouton de téléchargement. Après avoir cliqué, une fenêtre s'ouvre avec une proposition de fournir une assistance matérielle ou sociale. Étant donné que le site ne fonctionne pas sur une base commerciale, notre équipe sera heureuse de tout don. En l'absence de possibilité de transfert d'argent, partagez un lien vers le portail dans les réseaux sociaux populaires.</p>

        <p>Dans les archives téléchargées depuis le site, il n'y a pas que des styles de police aux formats <strong class="color1">TTF, EOT, WOFF et WOFF2</strong>. De plus, vous trouverez le fichier stylesheet.css avec les styles déjà définis pour la connexion via @ font-face. Grâce à cela, vous n'avez pas à perdre de temps à rédiger vous-même les règles.</p>
        
        <p>Bien que des polices soient constamment ajoutées au portail, en raison des ressources limitées de l'administration, il est difficile de garder une trace de toutes les mises à jour. Vous nous aiderez beaucoup si vous envoyez un nom ou un lien vers un ensemble qui n'est pas dans le catalogue. Cliquez sur le bouton "Proposer la police", puis remplissez et envoyez le formulaire. Ajoutez la collection recommandée dès que possible.</p></p>
</div>
<div class="pr-box4">
<!--
<ins class="adsbygoogle forban"
style="display:block"
data-ad-client="ca-pub-9725729590098852"
data-ad-slot="7920487312"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
-->
</div>
<h2 class="h3">Polices récemment ajoutées</h2>
<div class="fonts-grid-wrap">
<div class="fonts-grid">

<div class="font-box">
<div class="font-box-in">
<p><a href="/police/roanne-condensed-police" title="Téléchargez des polices Roanne Condensed gratuites">Roanne Condensed
<svg>
<use xmlns:xlink="http://www.w3.org/1999/xlink"
xlink:href="/images/icons.svg#downloadIcon1"></use>
</svg>
</a></p>
<div class="font-box-desc">
Payé
 <span>(22 styles)</span></div>
<style>
@font-face {
font-family: 'RoanneCondMedium';
src: url('/police-dossiers/60788c1995bf850dbfce8369/files/RoanneCondMedium.woff2') format('woff2'),
url('/police-dossiers/60788c1995bf850dbfce8369/files/RoanneCondMedium.woff') format('woff'),
url('/police-dossiers/60788c1995bf850dbfce8369/files/RoanneCondMedium.ttf') format('truetype');
font-weight: normal;
font-style: normal;
font-display: swap;
}
.font-RoanneCondMedium {
font-family: 'RoanneCondMedium' !important;
}
</style>

<div class="font-box-preview">
<textarea class="font-RoanneCondMedium" style=""
placeholder="David exige plazo fijo para el embarque de truchas y niños New York."></textarea></div>
</div>
</div>

<div class="font-box">
<div class="font-box-in">
<p><a href="/police/ribuah-sans-police" title="Téléchargez des polices Ribuah Sans gratuites">Ribuah Sans
<svg>
<use xmlns:xlink="http://www.w3.org/1999/xlink"
xlink:href="/images/icons.svg#downloadIcon1"></use>
</svg>
</a></p>
<div class="font-box-desc">
Payé
 <span>(3 styles)</span></div>
<style>
@font-face {
font-family: 'RibuahSans-Regular';
src: url('/police-dossiers/60788b0895bf850dbfce8368/files/RibuahSans-Regular.woff2') format('woff2'),
url('/police-dossiers/60788b0895bf850dbfce8368/files/RibuahSans-Regular.woff') format('woff'),
url('/police-dossiers/60788b0895bf850dbfce8368/files/RibuahSans-Regular.ttf') format('truetype');
font-weight: normal;
font-style: normal;
font-display: swap;
}
.font-RibuahSans-Regular {
font-family: 'RibuahSans-Regular' !important;
}
</style>

<div class="font-box-preview">
<textarea class="font-RibuahSans-Regular" style=""
placeholder="Exhíbanse politiquillos zafios, con orejas kilométricas y uñas de gavilán."></textarea></div>
</div>
</div>

<div class="font-box">
<div class="font-box-in">
<p><a href="/police/rever-police" title="Téléchargez des polices Rever gratuites">Rever
<svg>
<use xmlns:xlink="http://www.w3.org/1999/xlink"
xlink:href="/images/icons.svg#downloadIcon1"></use>
</svg>
</a></p>
<div class="font-box-desc">
Payé
 <span>(3 styles)</span></div>
<style>
@font-face {
font-family: 'ReverNormy';
src: url('/police-dossiers/60788ab395bf850dbfce8367/files/ReverNormy.woff2') format('woff2'),
url('/police-dossiers/60788ab395bf850dbfce8367/files/ReverNormy.woff') format('woff'),
url('/police-dossiers/60788ab395bf850dbfce8367/files/ReverNormy.ttf') format('truetype');
font-weight: normal;
font-style: normal;
font-display: swap;
}
.font-ReverNormy {
font-family: 'ReverNormy' !important;
}
</style>

<div class="font-box-preview">
<textarea class="font-ReverNormy" style=""
placeholder="Jovencillo emponzoñado de whisky, ¡qué figurota exhibe!"></textarea></div>
</div>
</div>

<div class="font-box">
<div class="font-box-in">
<p><a href="/police/resist-sans-police" title="Téléchargez des polices Resist Sans gratuites">Resist Sans
<svg>
<use xmlns:xlink="http://www.w3.org/1999/xlink"
xlink:href="/images/icons.svg#downloadIcon1"></use>
</svg>
</a></p>
<div class="font-box-desc">
Payé
 <span>(20 styles)</span></div>
<style>
@font-face {
font-family: 'ResistSansDisplay-Medium';
src: url('/police-dossiers/60788a2b95bf850dbfce8366/files/ResistSansDisplay-Medium.woff2') format('woff2'),
url('/police-dossiers/60788a2b95bf850dbfce8366/files/ResistSansDisplay-Medium.woff') format('woff'),
url('/police-dossiers/60788a2b95bf850dbfce8366/files/ResistSansDisplay-Medium.ttf') format('truetype');
font-weight: normal;
font-style: normal;
font-display: swap;
}
.font-ResistSansDisplay-Medium {
font-family: 'ResistSansDisplay-Medium' !important;
}
</style>

<div class="font-box-preview">
<textarea class="font-ResistSansDisplay-Medium" style=""
placeholder="David exige plazo fijo para el embarque de truchas y niños New York."></textarea></div>
</div>
</div>

<div class="font-box">
<div class="font-box-in">
<p><a href="/police/renju-police" title="Téléchargez des polices Renju gratuites">Renju
<svg>
<use xmlns:xlink="http://www.w3.org/1999/xlink"
xlink:href="/images/icons.svg#downloadIcon1"></use>
</svg>
</a></p>
<div class="font-box-desc">
Payé
 <span>(1 styles)</span></div>
<style>
@font-face {
font-family: 'Renju-Regular';
src: url('/police-dossiers/6078889695bf850dbfce8365/files/Renju-Regular.woff2') format('woff2'),
url('/police-dossiers/6078889695bf850dbfce8365/files/Renju-Regular.woff') format('woff'),
url('/police-dossiers/6078889695bf850dbfce8365/files/Renju-Regular.ttf') format('truetype');
font-weight: normal;
font-style: normal;
font-display: swap;
}
.font-Renju-Regular {
font-family: 'Renju-Regular' !important;
}
</style>

<div class="font-box-preview">
<textarea class="font-Renju-Regular" style=""
placeholder="El pingüino Wenceslao hizo kilómetros bajo exhaustiva lluvia y frío, añoraba a su querido cachorro."></textarea></div>
</div>
</div>

<div class="font-box">
<div class="font-box-in">
<p><a href="/police/reed-police" title="Téléchargez des polices Reed gratuites">Reed
<svg>
<use xmlns:xlink="http://www.w3.org/1999/xlink"
xlink:href="/images/icons.svg#downloadIcon1"></use>
</svg>
</a></p>
<div class="font-box-desc">
Payé
 <span>(5 styles)</span></div>
<style>
@font-face {
font-family: 'ReedMedium';
src: url('/police-dossiers/607887fb95bf850dbfce8364/files/ReedMedium.woff2') format('woff2'),
url('/police-dossiers/607887fb95bf850dbfce8364/files/ReedMedium.woff') format('woff'),
url('/police-dossiers/607887fb95bf850dbfce8364/files/ReedMedium.ttf') format('truetype');
font-weight: normal;
font-style: normal;
font-display: swap;
}
.font-ReedMedium {
font-family: 'ReedMedium' !important;
}
</style>

<div class="font-box-preview">
<textarea class="font-ReedMedium" style=""
placeholder="Jovencillo emponzoñado de whisky, ¡qué figurota exhibe!"></textarea></div>
</div>
</div>

<div class="font-box">
<div class="font-box-in">
<p><a href="/police/raincoat-police" title="Téléchargez des polices Raincoat gratuites">Raincoat
<svg>
<use xmlns:xlink="http://www.w3.org/1999/xlink"
xlink:href="/images/icons.svg#downloadIcon1"></use>
</svg>
</a></p>
<div class="font-box-desc">
Payé
 <span>(1 styles)</span></div>
<style>
@font-face {
font-family: 'Raincoat-Regular';
src: url('/police-dossiers/6078878d95bf850dbfce8363/files/Raincoat-Regular.woff2') format('woff2'),
url('/police-dossiers/6078878d95bf850dbfce8363/files/Raincoat-Regular.woff') format('woff'),
url('/police-dossiers/6078878d95bf850dbfce8363/files/Raincoat-Regular.ttf') format('truetype');
font-weight: normal;
font-style: normal;
font-display: swap;
}
.font-Raincoat-Regular {
font-family: 'Raincoat-Regular' !important;
}
</style>

<div class="font-box-preview">
<textarea class="font-Raincoat-Regular" style=""
placeholder="El pingüino Wenceslao hizo kilómetros bajo exhaustiva lluvia y frío, añoraba a su querido cachorro."></textarea></div>
</div>
</div>

<div class="font-box">
<div class="font-box-in">
<p><a href="/police/radiant-extra-condensed-ct-police" title="Téléchargez des polices Radiant Extra Condensed CT gratuites">Radiant Extra Condensed CT
<svg>
<use xmlns:xlink="http://www.w3.org/1999/xlink"
xlink:href="/images/icons.svg#downloadIcon1"></use>
</svg>
</a></p>
<div class="font-box-desc">
Payé
 <span>(3 styles)</span></div>
<style>
@font-face {
font-family: 'RadiantCTXCond-Medium';
src: url('/police-dossiers/6078873595bf850dbfce8362/files/RadiantCTXCond-Medium.woff2') format('woff2'),
url('/police-dossiers/6078873595bf850dbfce8362/files/RadiantCTXCond-Medium.woff') format('woff'),
url('/police-dossiers/6078873595bf850dbfce8362/files/RadiantCTXCond-Medium.ttf') format('truetype');
font-weight: normal;
font-style: normal;
font-display: swap;
}
.font-RadiantCTXCond-Medium {
font-family: 'RadiantCTXCond-Medium' !important;
}
</style>

<div class="font-box-preview">
<textarea class="font-RadiantCTXCond-Medium" style=""
placeholder="Fabio me exige, sin tapujos, que añada cerveza al whisky."></textarea></div>
</div>
</div>

<div class="font-box">
<div class="font-box-in">
<p><a href="/police/quincy-cf-police" title="Téléchargez des polices Quincy CF gratuites">Quincy CF
<svg>
<use xmlns:xlink="http://www.w3.org/1999/xlink"
xlink:href="/images/icons.svg#downloadIcon1"></use>
</svg>
</a></p>
<div class="font-box-desc">
Payé
 <span>(16 styles)</span></div>
<style>
@font-face {
font-family: 'QuincyCF-Medium';
src: url('/police-dossiers/6078820895bf850dbfce8361/files/QuincyCF-Medium.woff2') format('woff2'),
url('/police-dossiers/6078820895bf850dbfce8361/files/QuincyCF-Medium.woff') format('woff'),
url('/police-dossiers/6078820895bf850dbfce8361/files/QuincyCF-Medium.ttf') format('truetype');
font-weight: normal;
font-style: normal;
font-display: swap;
}
.font-QuincyCF-Medium {
font-family: 'QuincyCF-Medium' !important;
}
</style>

<div class="font-box-preview">
<textarea class="font-QuincyCF-Medium" style=""
placeholder="El cadáver de Wamba, rey godo de España, fue exhumado y trasladado en una caja de zinc que pesó un kilo."></textarea></div>
</div>
</div>

<div class="font-box">
<div class="font-box-in">
<p><a href="/police/prymityv-police" title="Téléchargez des polices Prymityv gratuites">Prymityv
<svg>
<use xmlns:xlink="http://www.w3.org/1999/xlink"
xlink:href="/images/icons.svg#downloadIcon1"></use>
</svg>
</a></p>
<div class="font-box-desc">
Payé
 <span>(1 styles)</span></div>
<style>
@font-face {
font-family: 'Prymityv-Regular';
src: url('/police-dossiers/6078816995bf850dbfce8360/files/Prymityv-Regular.woff2') format('woff2'),
url('/police-dossiers/6078816995bf850dbfce8360/files/Prymityv-Regular.woff') format('woff'),
url('/police-dossiers/6078816995bf850dbfce8360/files/Prymityv-Regular.ttf') format('truetype');
font-weight: normal;
font-style: normal;
font-display: swap;
}
.font-Prymityv-Regular {
font-family: 'Prymityv-Regular' !important;
}
</style>

<div class="font-box-preview">
<textarea class="font-Prymityv-Regular" style=""
placeholder="La cigüeña tocaba el saxofón detrás del palenque de paja"></textarea></div>
</div>
</div>

<div class="font-box">
<div class="font-box-in">
<p><a href="/police/prussak-bc-police" title="Téléchargez des polices Prussak BC gratuites">Prussak BC
<svg>
<use xmlns:xlink="http://www.w3.org/1999/xlink"
xlink:href="/images/icons.svg#downloadIcon1"></use>
</svg>
</a></p>
<div class="font-box-desc">
Payé
 <span>(1 styles)</span></div>
<style>
@font-face {
font-family: 'PrussakBCadv-Bold';
src: url('/police-dossiers/6078811e95bf850dbfce835f/files/PrussakBCadv-Bold.woff2') format('woff2'),
url('/police-dossiers/6078811e95bf850dbfce835f/files/PrussakBCadv-Bold.woff') format('woff'),
url('/police-dossiers/6078811e95bf850dbfce835f/files/PrussakBCadv-Bold.ttf') format('truetype');
font-weight: normal;
font-style: normal;
font-display: swap;
}
.font-PrussakBCadv-Bold {
font-family: 'PrussakBCadv-Bold' !important;
}
</style>

<div class="font-box-preview">
<textarea class="font-PrussakBCadv-Bold" style=""
placeholder="Jovencillo emponzoñado de whisky, ¡qué figurota exhibe!"></textarea></div>
</div>
</div>

<div class="font-box">
<div class="font-box-in">
<p><a href="/police/printf-police" title="Téléchargez des polices Printf gratuites">Printf
<svg>
<use xmlns:xlink="http://www.w3.org/1999/xlink"
xlink:href="/images/icons.svg#downloadIcon1"></use>
</svg>
</a></p>
<div class="font-box-desc">
Payé
 <span>(1 styles)</span></div>
<style>
@font-face {
font-family: 'PRINTF-Regular';
src: url('/police-dossiers/607880da95bf850dbfce835e/files/PRINTF-Regular.woff2') format('woff2'),
url('/police-dossiers/607880da95bf850dbfce835e/files/PRINTF-Regular.woff') format('woff'),
url('/police-dossiers/607880da95bf850dbfce835e/files/PRINTF-Regular.ttf') format('truetype');
font-weight: normal;
font-style: normal;
font-display: swap;
}
.font-PRINTF-Regular {
font-family: 'PRINTF-Regular' !important;
}
</style>

<div class="font-box-preview">
<textarea class="font-PRINTF-Regular" style=""
placeholder="El veloz murciélago hindú comía feliz cardillo y kiwi. La cigüeña tocaba el saxofón detrás del palenque de paja."></textarea></div>
</div>
</div>

<div class="font-box">
<div class="font-box-in">
<p><a href="/police/prelom-police" title="Téléchargez des polices Prelom gratuites">Prelom
<svg>
<use xmlns:xlink="http://www.w3.org/1999/xlink"
xlink:href="/images/icons.svg#downloadIcon1"></use>
</svg>
</a></p>
<div class="font-box-desc">
Payé
 <span>(15 styles)</span></div>
<style>
@font-face {
font-family: 'PrelomMedium';
src: url('/police-dossiers/6078808595bf850dbfce835d/files/PrelomMedium.woff2') format('woff2'),
url('/police-dossiers/6078808595bf850dbfce835d/files/PrelomMedium.woff') format('woff'),
url('/police-dossiers/6078808595bf850dbfce835d/files/PrelomMedium.ttf') format('truetype');
font-weight: normal;
font-style: normal;
font-display: swap;
}
.font-PrelomMedium {
font-family: 'PrelomMedium' !important;
}
</style>

<div class="font-box-preview">
<textarea class="font-PrelomMedium" style=""
placeholder="El veloz murciélago hindú comía feliz cardillo y kiwi. La cigüeña tocaba el saxofón detrás del palenque de paja."></textarea></div>
</div>
</div>

<div class="font-box">
<div class="font-box-in">
<p><a href="/police/prego-police" title="Téléchargez des polices Prego gratuites">Prego
<svg>
<use xmlns:xlink="http://www.w3.org/1999/xlink"
xlink:href="/images/icons.svg#downloadIcon1"></use>
</svg>
</a></p>
<div class="font-box-desc">
Payé
 <span>(3 styles)</span></div>
<style>
@font-face {
font-family: 'PregoRegular';
src: url('/police-dossiers/60787fec95bf850dbfce835c/files/PregoRegular.woff2') format('woff2'),
url('/police-dossiers/60787fec95bf850dbfce835c/files/PregoRegular.woff') format('woff'),
url('/police-dossiers/60787fec95bf850dbfce835c/files/PregoRegular.ttf') format('truetype');
font-weight: normal;
font-style: normal;
font-display: swap;
}
.font-PregoRegular {
font-family: 'PregoRegular' !important;
}
</style>

<div class="font-box-preview">
<textarea class="font-PregoRegular" style=""
placeholder="La cigüeña tocaba el saxofón detrás del palenque de paja"></textarea></div>
</div>
</div>

<div class="font-box">
<div class="font-box-in">
<p><a href="/police/plam-police" title="Téléchargez des polices Plam gratuites">Plam
<svg>
<use xmlns:xlink="http://www.w3.org/1999/xlink"
xlink:href="/images/icons.svg#downloadIcon1"></use>
</svg>
</a></p>
<div class="font-box-desc">
Payé
 <span>(8 styles)</span></div>
<style>
@font-face {
font-family: 'Plam-Regular';
src: url('/police-dossiers/60787f9795bf850dbfce835b/files/Plam-Regular.woff2') format('woff2'),
url('/police-dossiers/60787f9795bf850dbfce835b/files/Plam-Regular.woff') format('woff'),
url('/police-dossiers/60787f9795bf850dbfce835b/files/Plam-Regular.ttf') format('truetype');
font-weight: normal;
font-style: normal;
font-display: swap;
}
.font-Plam-Regular {
font-family: 'Plam-Regular' !important;
}
</style>

<div class="font-box-preview">
<textarea class="font-Plam-Regular" style=""
placeholder="Exhíbanse politiquillos zafios, con orejas kilométricas y uñas de gavilán."></textarea></div>
</div>
</div>

<div class="font-box">
<div class="font-box-in">
<p><a href="/police/pedell-police" title="Téléchargez des polices Pedell gratuites">Pedell
<svg>
<use xmlns:xlink="http://www.w3.org/1999/xlink"
xlink:href="/images/icons.svg#downloadIcon1"></use>
</svg>
</a></p>
<div class="font-box-desc">
Payé
 <span>(1 styles)</span></div>
<style>
@font-face {
font-family: 'Pedell';
src: url('/police-dossiers/60787ed895bf850dbfce835a/files/Pedell.woff2') format('woff2'),
url('/police-dossiers/60787ed895bf850dbfce835a/files/Pedell.woff') format('woff'),
url('/police-dossiers/60787ed895bf850dbfce835a/files/Pedell.ttf') format('truetype');
font-weight: normal;
font-style: normal;
font-display: swap;
}
.font-Pedell {
font-family: 'Pedell' !important;
}
</style>

<div class="font-box-preview">
<textarea class="font-Pedell" style=""
placeholder="Jovencillo emponzoñado de whisky, ¡qué figurota exhibe!"></textarea></div>
</div>
</div>

<div class="font-box">
<div class="font-box-in">
<p><a href="/police/paradise-point-police" title="Téléchargez des polices Paradise Point gratuites">Paradise Point
<svg>
<use xmlns:xlink="http://www.w3.org/1999/xlink"
xlink:href="/images/icons.svg#downloadIcon1"></use>
</svg>
</a></p>
<div class="font-box-desc">
Payé
 <span>(27 styles)</span></div>
<style>
@font-face {
font-family: 'ParadisePoint-Regular';
src: url('/police-dossiers/60787e2795bf850dbfce8359/files/ParadisePoint-Regular.woff2') format('woff2'),
url('/police-dossiers/60787e2795bf850dbfce8359/files/ParadisePoint-Regular.woff') format('woff'),
url('/police-dossiers/60787e2795bf850dbfce8359/files/ParadisePoint-Regular.ttf') format('truetype');
font-weight: normal;
font-style: normal;
font-display: swap;
}
.font-ParadisePoint-Regular {
font-family: 'ParadisePoint-Regular' !important;
}
</style>

<div class="font-box-preview">
<textarea class="font-ParadisePoint-Regular" style=""
placeholder="La cigüeña tocaba el saxofón detrás del palenque de paja"></textarea></div>
</div>
</div>

<div class="font-box">
<div class="font-box-in">
<p><a href="/police/origo-police" title="Téléchargez des polices Origo gratuites">Origo
<svg>
<use xmlns:xlink="http://www.w3.org/1999/xlink"
xlink:href="/images/icons.svg#downloadIcon1"></use>
</svg>
</a></p>
<div class="font-box-desc">
Payé
 <span>(1 styles)</span></div>
<style>
@font-face {
font-family: 'Origo';
src: url('/police-dossiers/60787c7095bf850dbfce8358/files/Origo.woff2') format('woff2'),
url('/police-dossiers/60787c7095bf850dbfce8358/files/Origo.woff') format('woff'),
url('/police-dossiers/60787c7095bf850dbfce8358/files/Origo.ttf') format('truetype');
font-weight: normal;
font-style: normal;
font-display: swap;
}
.font-Origo {
font-family: 'Origo' !important;
}
</style>

<div class="font-box-preview">
<textarea class="font-Origo" style=""
placeholder="Exhíbanse politiquillos zafios, con orejas kilométricas y uñas de gavilán."></textarea></div>
</div>
</div>

<div class="font-box">
<div class="font-box-in">
<p><a href="/police/open-serif-police" title="Téléchargez des polices Open Serif gratuites">Open Serif
<svg>
<use xmlns:xlink="http://www.w3.org/1999/xlink"
xlink:href="/images/icons.svg#downloadIcon1"></use>
</svg>
</a></p>
<div class="font-box-desc">
Payé
 <span>(14 styles)</span></div>
<style>
@font-face {
font-family: 'OpenSerif-Regular';
src: url('/police-dossiers/60787bba95bf850dbfce8357/files/OpenSerif-Regular.woff2') format('woff2'),
url('/police-dossiers/60787bba95bf850dbfce8357/files/OpenSerif-Regular.woff') format('woff'),
url('/police-dossiers/60787bba95bf850dbfce8357/files/OpenSerif-Regular.ttf') format('truetype');
font-weight: normal;
font-style: normal;
font-display: swap;
}
.font-OpenSerif-Regular {
font-family: 'OpenSerif-Regular' !important;
}
</style>

<div class="font-box-preview">
<textarea class="font-OpenSerif-Regular" style=""
placeholder="Fabio me exige, sin tapujos, que añada cerveza al whisky."></textarea></div>
</div>
</div>

<div class="font-box">
<div class="font-box-in">
<p><a href="/police/okta-neue-police" title="Téléchargez des polices Okta Neue gratuites">Okta Neue
<svg>
<use xmlns:xlink="http://www.w3.org/1999/xlink"
xlink:href="/images/icons.svg#downloadIcon1"></use>
</svg>
</a></p>
<div class="font-box-desc">
Payé
 <span>(22 styles)</span></div>
<style>
@font-face {
font-family: 'OktaNeue-Medium';
src: url('/police-dossiers/60787aff95bf850dbfce8356/files/OktaNeue-Medium.woff2') format('woff2'),
url('/police-dossiers/60787aff95bf850dbfce8356/files/OktaNeue-Medium.woff') format('woff'),
url('/police-dossiers/60787aff95bf850dbfce8356/files/OktaNeue-Medium.ttf') format('truetype');
font-weight: normal;
font-style: normal;
font-display: swap;
}
.font-OktaNeue-Medium {
font-family: 'OktaNeue-Medium' !important;
}
</style>

<div class="font-box-preview">
<textarea class="font-OktaNeue-Medium" style=""
placeholder="La cigüeña tocaba el saxofón detrás del palenque de paja"></textarea></div>
</div>
</div>

<div class="font-box">
<div class="font-box-in">
<p><a href="/police/okeanos-police" title="Téléchargez des polices Okeanos gratuites">Okeanos
<svg>
<use xmlns:xlink="http://www.w3.org/1999/xlink"
xlink:href="/images/icons.svg#downloadIcon1"></use>
</svg>
</a></p>
<div class="font-box-desc">
Payé
 <span>(1 styles)</span></div>
<style>
@font-face {
font-family: 'NF-okeanos-Regular';
src: url('/police-dossiers/6078782a95bf850dbfce8355/files/NF-okeanos-Regular.woff2') format('woff2'),
url('/police-dossiers/6078782a95bf850dbfce8355/files/NF-okeanos-Regular.woff') format('woff'),
url('/police-dossiers/6078782a95bf850dbfce8355/files/NF-okeanos-Regular.ttf') format('truetype');
font-weight: normal;
font-style: normal;
font-display: swap;
}
.font-NF-okeanos-Regular {
font-family: 'NF-okeanos-Regular' !important;
}
</style>

<div class="font-box-preview">
<textarea class="font-NF-okeanos-Regular" style=""
placeholder="Jovencillo emponzoñado de whisky, ¡qué figurota exhibe!"></textarea></div>
</div>
</div>

<div class="font-box">
<div class="font-box-in">
<p><a href="/police/officina-serif-police" title="Téléchargez des polices Officina Serif gratuites">Officina Serif
<svg>
<use xmlns:xlink="http://www.w3.org/1999/xlink"
xlink:href="/images/icons.svg#downloadIcon1"></use>
</svg>
</a></p>
<div class="font-box-desc">
Payé
 <span>(10 styles)</span></div>
<style>
@font-face {
font-family: 'OfficinaSerifMediumITC-Regular';
src: url('/police-dossiers/607877bd95bf850dbfce8354/files/OfficinaSerifMediumITC-Regular.woff2') format('woff2'),
url('/police-dossiers/607877bd95bf850dbfce8354/files/OfficinaSerifMediumITC-Regular.woff') format('woff'),
url('/police-dossiers/607877bd95bf850dbfce8354/files/OfficinaSerifMediumITC-Regular.ttf') format('truetype');
font-weight: normal;
font-style: normal;
font-display: swap;
}
.font-OfficinaSerifMediumITC-Regular {
font-family: 'OfficinaSerifMediumITC-Regular' !important;
}
</style>

<div class="font-box-preview">
<textarea class="font-OfficinaSerifMediumITC-Regular" style=""
placeholder="El veloz murciélago hindú comía feliz cardillo y kiwi. La cigüeña tocaba el saxofón detrás del palenque de paja."></textarea></div>
</div>
</div>

<div class="font-box">
<div class="font-box-in">
<p><a href="/police/officina-sans-police" title="Téléchargez des polices Officina Sans gratuites">Officina Sans
<svg>
<use xmlns:xlink="http://www.w3.org/1999/xlink"
xlink:href="/images/icons.svg#downloadIcon1"></use>
</svg>
</a></p>
<div class="font-box-desc">
Payé
 <span>(10 styles)</span></div>
<style>
@font-face {
font-family: 'OfficinaSansMediumITC-Regular';
src: url('/police-dossiers/607876da95bf850dbfce8353/files/OfficinaSansMediumITC-Regular.woff2') format('woff2'),
url('/police-dossiers/607876da95bf850dbfce8353/files/OfficinaSansMediumITC-Regular.woff') format('woff'),
url('/police-dossiers/607876da95bf850dbfce8353/files/OfficinaSansMediumITC-Regular.ttf') format('truetype');
font-weight: normal;
font-style: normal;
font-display: swap;
}
.font-OfficinaSansMediumITC-Regular {
font-family: 'OfficinaSansMediumITC-Regular' !important;
}
</style>

<div class="font-box-preview">
<textarea class="font-OfficinaSansMediumITC-Regular" style=""
placeholder="El veloz murciélago hindú comía feliz cardillo y kiwi. La cigüeña tocaba el saxofón detrás del palenque de paja."></textarea></div>
</div>
</div>

<div class="font-box">
<div class="font-box-in">
<p><a href="/police/normalidad-police" title="Téléchargez des polices Normalidad gratuites">Normalidad
<svg>
<use xmlns:xlink="http://www.w3.org/1999/xlink"
xlink:href="/images/icons.svg#downloadIcon1"></use>
</svg>
</a></p>
<div class="font-box-desc">
Payé
 <span>(12 styles)</span></div>
<style>
@font-face {
font-family: 'NormalidadCompact-Medium';
src: url('/police-dossiers/607873eb95bf850dbfce8352/files/NormalidadCompact-Medium.woff2') format('woff2'),
url('/police-dossiers/607873eb95bf850dbfce8352/files/NormalidadCompact-Medium.woff') format('woff'),
url('/police-dossiers/607873eb95bf850dbfce8352/files/NormalidadCompact-Medium.ttf') format('truetype');
font-weight: normal;
font-style: normal;
font-display: swap;
}
.font-NormalidadCompact-Medium {
font-family: 'NormalidadCompact-Medium' !important;
}
</style>

<div class="font-box-preview">
<textarea class="font-NormalidadCompact-Medium" style=""
placeholder="David exige plazo fijo para el embarque de truchas y niños New York."></textarea></div>
</div>
</div>

</div>
</div>
<div class="button-wrap">
<a href="/categories" title="Affiche la liste complète des polices WEB." class="button-2">Afficher toutes les polices</a>
</div>
<div class="pr-box4">
</div>
</div>
<div class="right">
<div class="button-1 suggest-button-popup"><span>+</span> Suggérer une police</div>
<div class="right-box-donate">
<p>Veuillez jeter un joli sou, ou cliquez sur la bannière =)</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_donations" />
<input type="hidden" name="business" value="ZZHN26PYHVF9Q" />
<input type="hidden" name="item_name" value="Au serveur, nouvelles polices, bière et nourriture pour chats =)" />
<input type="hidden" name="currency_code" value="USD" />
<input type="hidden" name="amount" value="3" />
<input type="image" src="https://esfonts.pro/images/pay.png" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
<img alt="" border="0" src="https://www.paypal.com/en_AU/i/scr/pixel.gif" width="1" height="1" />
</form>

</div>
<div class="pr-box">
<!--
<ins class="adsbygoogle forban"
style="display:block"
data-ad-client="ca-pub-9725729590098852"
data-ad-slot="2392828467"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
-->
</div>
<div class="cats-box">
<h3>catégories</h3>
<ul>


<li class="maincat"><a href="/categorie/polices-sans-serif" title="Grotesques, polices hachées sans empattement"><strong>
Sans Serif - polices coupées</strong></a></li>



<li class="maincat"><a href="/categorie/polices-serif" title="Polices antiques et serif"><strong>
Serif - Polices Serif</strong></a></li>



<li class="maincat"><a href="/categorie/polices-slab-serif" title="Polices Block, Serif"><strong>
Slab Serif - polices carrées</strong></a></li>



<li class="maincat"><a href="/categorie/polices-monospaced" title="Polices espacées à largeur fixe"><strong>
Monospaced - polices monospace</strong></a></li>



<li class="subcat"><a href="/categorie/polices-ide-console" title="Pour IDE, consoles, programmation.">
IDE, polices de console</a></li>



<li class="maincat"><a href="/categorie/polices-handwritten-calligraphic" title="Polices manuscrites et calligraphiques."><strong>
Manuscrit, Script - manuscrit</strong></a></li>



<li class="maincat"><a href="/categorie/polices-decoratives" title="Polices d&#39;écriture décorative"><strong>
Polices décoratives</strong></a></li>



<li class="subcat"><a href="/categorie/polices-publicite-affiches" title="Polices pour promotions, affiches, publicités et bannières.">
Pour la publicité, les affiches.</a></li>



<li class="subcat"><a href="/categorie/polices-western-old-american" title="Polices occidentales et anciennes américaines">
Polices occidentales</a></li>



<li class="subcat"><a href="/categorie/polices-3d-gras-volumineux" title="Объемные, жирные и 3D шрифты">
3D, gras, volumineux</a></li>



<li class="subcat"><a href="/categorie/polices-graffiti" title="Polices pour peinture murale et graffiti">
Graffiti</a></li>



<li class="subcat"><a href="/categorie/polices-tehno-lcd" title="Numérique, LCD, polices informatiques">
Techno, LCD, ordinateur</a></li>



<li class="subcat"><a href="/categorie/polices-anime-bande-dessinee" title="Polices de dessin animé, de bande dessinée et de fantaisie">
Dessin animé et bande dessinée</a></li>



<li class="subcat"><a href="/categorie/polices-pixel-numerique" title="Pixel, bitmap et polices numériques">
Pixel, numérique</a></li>



<li class="subcat"><a href="/categorie/polices-effrayantes-sanglantes" title="Polices horribles, effrayantes et sanglantes">
Effrayant et sanglant</a></li>



<li class="subcat"><a href="/categorie/polices-vintage-vieux" title="Polices anciennes et anciennes">
Rétro, vintage, vieux</a></li>



<li class="subcat"><a href="/categorie/polices-fairy-tale" title="Polices Fairy-Tale">
Polices de conte de fées</a></li>



<li><a href="/categorie/polices-grand-headlines" title="Polices d&#39;en-tête, gras, grand">
Capital, Display, Bold</a></li>



<li><a href="/categorie/polices-google-fonts" title="Polices avec &#34;Google Fonts&#34; pour une utilisation gratuite">
Polices gratuites &#34;Google Fonts&#34;</a></li>



<li><a href="/categorie/polices-gothiques-anciennes" title="Polices gothiques, anciennes et pointues">
Gothique</a></li>



<li><a href="/categorie/polices-arrondies" title="Polices arrondies, courbes et rondes.">
Polices arrondies</a></li>



<li class="maincat"><a href="/categorie/polices-entreprise-marque" title="Marque, polices de différentes sociétés, sociétés"><strong>
Marque, entreprise, entreprise</strong></a></li>



<li class="subcat"><a href="/categorie/polices-automobile" title="Polices de marque de voiture">
Automobile</a></li>



<li class="subcat"><a href="/categorie/polices-IT-entreprise" title="Polices de sociétés informatiques célèbres.">
Sociétés informatiques</a></li>



<li><a href="/categorie/polices-fines" title="Polices fines et légères.">
Mince, léger</a></li>



<li><a href="/categorie/polices-systeme-os" title="Polices système de systèmes d&#39;exploitation célèbres (Windows, MacOS, Android, Linux)">
Système, systèmes d&#39;exploitation</a></li>



<li><a href="/categorie/polices-blackletter-medieval" title="Polices médiévales et anciennes">
Blackletter et médiéval</a></li>



<li><a href="/categorie/polices-beau-elegant" title="Belles polices élégantes et sophistiquées">
Beau, élégant</a></li>



<li><a href="/categorie/polices-USSR" title="Polices de l&#39;époque de l&#39;URSS ou stylistique similaire">
l&#39;URSS</a></li>



<li><a href="/categorie/polices-oriental-asiatique" title="Polices de style asiatique et oriental">
Oriental, Asiatique</a></li>



<li><a href="/categorie/polices-antique-et-grec" title="Polices de style grec antique">
Antique et grec</a></li>



<li><a href="/categorie/polices-arabe" title="Polices arabes ou similaires">
arabe</a></li>



<li><a href="/categorie/polices-ukrainiennes" title="Polices de designers ukrainiens ou de style ukrainien">
Polices ukrainiennes</a></li>



<li><a href="/categorie/polices-vieux-slave" title="Anciennes polices slaves et cyrilliques">
Vieux slave</a></li>



<li><a href="/categorie/polices-non-trie" title="Non classé temporairement">
Non trié</a></li>


</ul>
</div>
<div class="pr-box4">
<!--
<ins class="adsbygoogle forban"
style="display:block"
data-ad-client="ca-pub-9725729590098852"
data-ad-slot="7948407477"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
-->
</div>
</div>
</div>
<footer>
<div class="container">
<div class="footer-txt">
<p>2020 © FrFonts.pro</p>
<div>Tous les droits sur les polices publiées sur le site appartiennent à leurs propriétaires respectifs.<br>
        Nous ne vendons pas de polices et, dans la plupart des cas, nous ne savons pas où les acheter.<br>
        Pour toutes questions concernant l'achat et l'utilisation de polices dans vos projets,<br>
        veuillez contacter leurs propriétaires respectifs. Si vous constatez une erreur sur le site,<br>
        nous vous demandons de nous en informer par <a href="mailto:globalfonts@yahoo.com"> mail </a>.</div>
</div>
<div class="footer-soc">
<p>Veuillez partager le lien avec vos amis, cela aidera grandement au développement de ce projet.</p>
<div class="ya-share2" data-popup-direction="top" data-limit="7" data-lang="en" data-services="facebook,reddit,digg,twitter,linkedin,blogger,vkontakte,odnoklassniki,moimir,collections,lj,tumblr,viber,whatsapp,skype,telegram,gplus"></div>
</div>
</div>
</footer>
</div>
<div class="scrollToTop"><svg>
<use xmlns:xlink="http://www.w3.org/1999/xlink"
xlink:href="/images/icons.svg#totop"></use>
</svg></div>
<div class="popup" id="addFontPopup">
<div class="popup-in">
<div class="popup-table">
<div class="popup-cell">
<div class="pop pop-suggest">
<div class="close-popup">
<svg>
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/images/icons.svg#closeIcon"></use>
</svg>
</div>
<h5 class="pop-header">
Suggérer une police
</h5>
<p class="pop-txt">
Vous ne trouvez pas la police que vous voulez? Offrez-nous l'ego! <br> Nous ajouterons l'ego. Si nous trouvons, bien sûr :)
</p>
<div class="propose-font-form">
<div class="form-loader">
<div class="loader"></div>
</div>
<form target="_blank" method="post" action="/propose">
<div><input type="text" placeholder="Nom de police *" required name="nameFont"></div>
<div><input type="text" placeholder="Emplacement approximatif des polices" name="whereFont"></div>
<div><textarea placeholder="Un commentaire" maxlength="500" name="commFont"></textarea></div>
<div class="for-google">
<div class="g-recaptcha" data-theme="light" data-sitekey="6LdKSLwUAAAAANOCWZJ_19hzANhG55nse26q0Iee"></div>
</div>
<div><button class="button-1 sugest-button" type="submit">
Offre</button></div>
</form>
</div>
<div class="succesSuggest">
Merci, votre demande a bien été envoyée!
</div>
<div class="failSuggest">
Une erreur inconnue s&#39;est produite, qui sait pourquoi. Veuillez réessayer plus tard.
</div>
</div>
</div>
</div>
</div>
</div>
<script src="//www.google.com/recaptcha/api.js?hl=fr" async defer></script>
<script>fontSlug = 'police';fontDopSlug='-police'</script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/plugins/jquery-3.4.1.js"><\/script>')</script>


<script src="/js/dist/js.js"></script>
<script>$("ins.adsbygoogle.forban").each(function () { (adsbygoogle = window.adsbygoogle || []).push({}); });</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async defer src="https://cdn.jsdelivr.net/npm/yandex-share2/share.js"></script>
<script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym"); ym(65588341, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/65588341" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
</body>
</html>